<!DOCTYPE html><!--[if IE 7]><html class="ie ie7" lang="pl-PL" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 8]><html class="ie ie8" lang="pl-PL" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if !(IE 7) | !(IE 8) ]><!--><html lang="pl-PL" prefix="og: http://ogp.me/ns#"><!--<![endif]--> <head> <link rel="dns-prefetch" href="//fonts.googleapis.com"> <link rel="dns-prefetch" href="//cdnjs.cloudflare.com"> <title>Parlamentarna służba wartownicza - Polityka - Dyskusja.biz</title> <link rel="profile" href="http://gmpg.org/xfn/11"> <link rel="pingback" href="http://dyskusja.biz/xmlrpc.php"> <meta charset="UTF-8"> <meta name="viewport" content="width=device-width"> <meta name="description" content="Jacek Zalewski, Postawię teraz tezę, wobec której czytelnicy będący pracobiorcami zalecą mi popukanie się palcem w czoło. Kalendarz świąteczno-noworoczny okazał się wyjątk Polityka dobrazmiana, PIS, Polityka, rząd, sejm"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://dyskusja.biz/polityka/parlamentarna-sluzba-wartownicza-59298"/><meta property="og:locale" content="pl_PL"/><meta property="og:type" content="article"/><meta property="og:title" content="Parlamentarna służba wartownicza"/><meta property="og:description" content="Postawię teraz tezę, wobec której czytelnicy będący pracobiorcami zalecą mi popukanie się palcem w czoło."/><meta property="og:url" content="http://dyskusja.biz/polityka/parlamentarna-sluzba-wartownicza-59298"/><meta property="og:site_name" content="Dyskusja.biz"/><meta property="article:tag" content="dobrazmiana"/><meta property="article:tag" content="PIS"/><meta property="article:tag" content="Polityka"/><meta property="article:tag" content="rząd"/><meta property="article:tag" content="sejm"/><meta property="article:section" content="Polityka"/><meta property="article:published_time" content="2016-12-23T08:42:47+00:00"/><meta property="article:modified_time" content="2016-12-23T11:33:35+00:00"/><meta property="og:updated_time" content="2016-12-23T11:33:35+00:00"/><meta property="og:image" content="http://dyskusja.biz/wp-content/uploads/2016/12/advent-calendar-1780949_960_720.jpg"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="Jacek Zalewski, Postawię teraz tezę, wobec której czytelnicy będący pracobiorcami zalecą mi popukanie się palcem w czoło. Kalendarz świąteczno-noworoczny okazał się wyjątk Polityka dobrazmiana, PIS, Polityka, rząd, sejm"/><meta name="twitter:title" content="Parlamentarna służba wartownicza - Polityka - Dyskusja.biz"/><meta name="twitter:image" content="http://dyskusja.biz/wp-content/uploads/2016/12/advent-calendar-1780949_960_720.jpg"/><link rel="alternate" type="application/rss+xml" title="Dyskusja.biz &raquo; Kanał z wpisami" href="http://dyskusja.biz/feed"/><link rel="alternate" type="application/rss+xml" title="Dyskusja.biz &raquo; Kanał z komentarzami" href="http://dyskusja.biz/comments/feed"/><link rel="alternate" type="application/rss+xml" title="Dyskusja.biz &raquo; Parlamentarna służba wartownicza Kanał z komentarzami" href="http://dyskusja.biz/polityka/parlamentarna-sluzba-wartownicza-59298/feed"/><link rel='stylesheet' id='cookielawinfo-style-css' href='http://dyskusja.biz/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all'/><link rel='stylesheet' id='blogbiznesu-style-css' href='http://dyskusja.biz/wp-content/themes/blogbiznesu/assets/css/style.css?ver=030316e' type='text/css' media='all'/><link rel='stylesheet' id='blogbiznesu-style-ns-css' href='http://dyskusja.biz/wp-content/themes/blogbiznesu/assets/css/news-stream.css?ver=sbox' type='text/css' media='all'/><!--[if lt IE 9]><link rel='stylesheet' id='blogbiznesu-ie-css' href='http://dyskusja.biz/wp-content/themes/blogbiznesu/assets/css/ie.css?ver=1' type='text/css' media='all' /><![endif]--><link rel='https://api.w.org/' href='http://dyskusja.biz/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dyskusja.biz/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dyskusja.biz/wp-includes/wlwmanifest.xml"/> <link rel='shortlink' href='http://dyskusja.biz/?p=59298'/><link rel="alternate" type="application/json+oembed" href="http://dyskusja.biz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdyskusja.biz%2Fpolityka%2Fparlamentarna-sluzba-wartownicza-59298"/><link rel="alternate" type="text/xml+oembed" href="http://dyskusja.biz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdyskusja.biz%2Fpolityka%2Fparlamentarna-sluzba-wartownicza-59298&#038;format=xml"/><meta name="generator" content="Custom Login v3.2.4"/><link rel="amphtml" href="http://dyskusja.biz/polityka/parlamentarna-sluzba-wartownicza-59298/amp"/> <meta property="fb:pages" content="419519228237990"/> <link rel="apple-touch-icon" sizes="57x57" href="/wp-content/themes/blogbiznesu/assets/favicon/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="/wp-content/themes/blogbiznesu/assets/favicon/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="/wp-content/themes/blogbiznesu/assets/favicon/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/blogbiznesu/assets/favicon/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="/wp-content/themes/blogbiznesu/assets/favicon/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/blogbiznesu/assets/favicon/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="/wp-content/themes/blogbiznesu/assets/favicon//apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/blogbiznesu/assets/favicon/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="/wp-content/themes/blogbiznesu/assets/favicon/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="192x192" href="/wp-content/themes/blogbiznesu/assets/favicon/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="/wp-content/themes/blogbiznesu/assets/favicon/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="/wp-content/themes/blogbiznesu/assets/favicon/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="/wp-content/themes/blogbiznesu/assets/favicon/favicon-16x16.png"> <link rel="manifest" href="/wp-content/themes/blogbiznesu/assets/favicon/manifest.json"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-TileImage" content="/wp-content/themes/blogbiznesu/assets/favicon/ms-icon-144x144.png"> <meta name="theme-color" content="#ffffff"> <script type="application/ld+json">
					{
  						"@context" : "http://schema.org",
 						"@type" : "WebSite",
  						"name" : "Dyskusja.biz",
  						"alternateName" : "Blogi o biznesie, artykuły biznesowe",
  						"url" : "http://dyskusja.biz/"
					}
					</script>  <script src='http://www3.smartadserver.com/config.js?nwid=1947' type="text/javascript"></script> <script type="text/javascript">
					    sas.setup({ domain: 'http://www3.smartadserver.com'});
					</script> <script type="text/javascript">
						sas.call("onecall", {
							siteId:		105994,	// 
							pageId:		668148,	// Strona : dyskusja.biz/article
							formatId:	'42536,42541,42547,42550,42664',
							target:		'Wpis;WpisID-59298;WpisAutor-jacek-zalewski;WpisKategoria-Polityka;WpisTag-Dobrazmiana;WpisTag-Pis;WpisTag-Polityka;WpisTag-Rzad;WpisTag-Sejm'			// Targetowanie
						});
					</script>  <style type="text/css"> .ad-elastic-row { text-align: center;} .ad-elastic-row .ad_place, .ad-elastic-row .ad_place object, .ad-elastic-row .ad_place a { margin: auto; } #sas_42550, #sas_42664 {padding-top: 5px; padding-bottom: 5px;} </style>  <script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'zD6QyvyU21eEFb7oExHbV4Xx.tMdxS94WajAJe_rcjP.P7';
		// lines below shouldn't be edited
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script> </head> <body class="single single-post postid-59298 single-format-standard group-blog masthead-fixed full-width singular"> <script> dataLayer = [{'pageCategory': 'blog','author': 'Jacek Zalewski','tags': 'dobrazmiana,PIS,Polityka,rząd,sejm','publicationDate': '2016-12-23'}]; </script> <script type="text/javascript">
	function disqus_config() {
		this.callbacks.onNewComment = [function(comment) {
			dataLayer.push({
			  'eventCategory': 'Bloger: Jacek Zalewski',
			  'eventAction': 'Nowy komentarz',
			  'eventLabel': 'Parlamentarna służba wartownicza',
			  'eventValue': 0,
			  'eventNonInteraction': false,
			  'event': 'zdarzenie'
			});
		}];
	}
	</script>  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WLRTPX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
					new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
					j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
					'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
					})(window,document,'script','dataLayer','GTM-WLRTPX');</script>  <div id="page" class="hfeed site"> <header id="masthead" class="site-header bm" role="banner"> <div class="header-main page-width container-center"> <div class="logo-area"><a class="logo" title="Dyskusja.biz - Blogi o biznesie, artykuły biznesowe" href="http://dyskusja.biz/" rel="home"></a></div> <div id="header-options"> <div id="categories"> <ul id="menu-menu" ><li id="menu-item-50594" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-50594"><a title="dobrazmiana" href="http://dyskusja.biz/tag/dobrazmiana">#DobraZmiana?</a></li><li id="menu-item-52064" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-52064"><a title="500 zł na dziecko" href="http://dyskusja.biz/tag/500-plus">#500plus</a></li><li id="menu-item-54709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54709"><a href="http://dyskusja.biz/tag/technologie-xxi-wieku">#Technologie XXI wieku</a></li><li id="menu-item-53207" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53207"><a href="http://dyskusja.biz/tag/planmorawieckiego">#PlanMorawieckiego</a></li></ul> </div> <div class="more-categories"> <div class="roll-menu-header-container"> <div class="roll-menu-header"> <div class="section section-other-s">Pozostałe:</div> <ul class="additional-categories"></ul> <div class="section">O serwisie</div> <div class="menu-menu-glowne-container"><ul id="menu-menu-glowne" class="nav-menu"><li id="menu-item-3837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3837"><a href="http://dyskusja.biz/strony/blogerzy">Autorzy w Dyskusja.biz</a></li><li id="menu-item-49112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49112"><a href="http://dyskusja.biz/strony/tagi">Tagi</a></li><li id="menu-item-3834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3834"><a href="http://dyskusja.biz/strony/napisz-artykul">Napisz artykuł</a></li><li id="menu-item-3836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3836"><a href="http://dyskusja.biz/strony/o-nas">O nas</a></li><li id="menu-item-51419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51419"><a href="http://dyskusja.biz/wp-content/uploads/2016/01/regulamin-dyskusja.biz_.pdf">Regulamin</a></li><li id="menu-item-37290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37290"><a href="http://bonnier.pl/reklama" target="_blank" rel="nofollow">Reklama</a></li><li id="menu-item-3835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3835"><a href="http://dyskusja.biz/strony/kontakt">Kontakt</a></li></ul></div> </div> </div> </div> <div id="mobile-menu-btn" class="tags-header"> <span class="separator"></span> <a class="ico"></a> </div> <span class="separator"></span> <div class="search-container"> <div class="inner" style="padding-left: 1px;"> <input type="text" id="search-input" placeholder="wyszukiwana fraza ..."/> </div> </div> <a href="#search-container" class="search-toggle" title="Szukaj w serwisie"></a> <a href="/strony/napisz-artykul" class="write-article"></a> <a href="/dyskusja-panel/" rel="nofollow" class="header-login mobile-invisible"></a> </div> </div> </header> <div class="clearfix"></div> <div id="mobile-menu">&nbsp;</div> <div id="main" class="site-main"> <div class="page-width container-center mobile-invisible"> <div class="scroll-fixed-bar-container"> <div class=" scroll-fixed-bar"> <div class="social-bar-half "> <a href="#" class="close-bt close-social-fly-bar" rel="nofollow"><img src="http://dyskusja.biz/wp-content/themes/blogbiznesu/assets/img/close.png" alt="Zamknij"/></a> <div class="b-fb"> <a href="https://www.facebook.com/dyskusjabiz/" target="_blank"> <img src="http://dyskusja.biz/wp-content/themes/blogbiznesu/assets/img/logo-fb.jpg" alt="Facebook"/> <span class="tx">Polub nas na Facebooku</span></a> <div class="cta"> <div class="fb-like" data-href="https://www.facebook.com/dyskusjabiz/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> </div> </div> <div class="b-tw"> <a href="https://twitter.com/dyskusjabiz" target="_blank"> <img src="http://dyskusja.biz/wp-content/themes/blogbiznesu/assets/img/logo-tw.jpg" alt="Twitter"/> <span class="tx">Obserwuj nas na Twitterze</span> </a> <div class="cta"> <a class="twitter-follow-button" data-show-count="false" href="https://twitter.com/dyskusjabiz">Obserwuj @DyskusjaBiz</a> </div> </div> </div> </div> <div class="clear"></div> </div> </div> <div class="mobile-invisible"><div class="page-summary" itemscope itemtype="http://schema.org/Person"> <div id="main-container" class="page-width container-center summary author-summary author-summary-v2"> <div class="avatar avatar-container"> <a href="http://dyskusja.biz/jacek-zalewski"><img src="http://dyskusja.biz/wp-content/uploads/2015/07/ZALEWSKI_JACEK_BS-150x150.jpg" alt="Jacek Zalewski" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo"/></a> </div> <div class="details"> <div class="rc-col"> <div class="social-links"> <ul> <li class="br mobile-invisible"><a data-author-id="114" class="send-author ico ico-mail"></a></li> <li class="br mobile-invisible label">Obserwuj autora:</li> <li class="br"><a href="#" class="ico ico-fb disable"></a></li> <li class="br"><a href="#" class="ico ico-twitter disable"></a></li> <li class="br"><a href="#" class="ico ico-gplus disable"></a></li> <li class="mobile-invisible"><a href="http://dyskusja.biz/jacek-zalewski/feed" rel="nofollow" class="ico ico-rss"></a></li> </ul> </div> <div class="clear"></div> <div class="subscribe-summary"> <form class="subscribe-form"> <input type="hidden" class="items" value="A114"/> <div id="subscribe-bar-mini"> <div class="label"> <strong>Subskrybuj</strong> <em>Posty tego autora</em> </div> <div class="area"> <input type="text" class="email" placeholder="adres E-mail"/> </div> <div class="submit-area"> <input type="submit" value="&nbsp;"/> </div> <div class="clear"></div> </div> </form> <div class="clear"></div> </div> </div> <a href="http://dyskusja.biz/jacek-zalewski" class="nom"><span itemprop="name">Jacek Zalewski</span></a></h2> <p class="profile-description" itemprop="description"> <span class="content-short">Długoletni felietonista "Pulsu Biznesu"</span> </p> <div class="clear"></div> <div class="popular-threads"> <span class="label">Tematy:</span> <div class="tag-items"> <span class="tag " >#<a href="http://dyskusja.biz/tag/pisunia-europejskatrybunal-konstytucyjny">;PiS;Unia Europejska;Trybunał Konstytucyjny</a></span> <span class="tag " >#<a href="http://dyskusja.biz/tag/borejting">#BoRejting</a></span> <span class="tag " >#<a href="http://dyskusja.biz/tag/brexit-gbp-uk">#Brexit #GBP #UK</a></span> <span class="tag " >#<a href="http://dyskusja.biz/tag/czarnyponiedzialek">#czarnyponiedziałek</a></span> <span class="tag " >#<a href="http://dyskusja.biz/tag/czarnyprotest">#czarnyprotest</a></span> </div> </div> </div> <div class="clear"></div> </div></div></div><div id="primary" class="content-area"> <div id="content" class="site-content" role="main"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "http://dyskusja.biz/polityka",
      "name": "Polityka"
    }
  }]
}
</script> <div id="main-container" class="page-width container-center article-container"> <div id="main-articles" class="bb-twocols article-element-load"> <div class="article-social scroll-fixed"> <div class="social-item"> <div class="fb-like" data-href="http://dyskusja.biz/polityka/parlamentarna-sluzba-wartownicza-59298" data-width="90" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div> </div> <div class="social-item"> <a href="#komentarze" class="comment"></a> </div> <div class="social-item"> <a href="#" data-article-id="59298" class="send send-friend"></a> </div> <div class="social-item"> <script language="javascript">
				var wykop_url=location.href;// Link do strony
				var wykop_title=encodeURIComponent(document.title);	// Tytuł strony (pobierany z <title>)
				var wykop_desc=encodeURIComponent('');
				var widget_bg='FFFFFF';
				var widget_type='normal2';
				var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
				document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script> </div> <div class="social-item"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-lang="pl" rel="nofollow">Tweet</a> </div> <div class="social-item" style="border-bottom: 0px solid #fff;"><script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: pl_PL</script><script type="IN/Share" data-counter="top"></script> </div> </div> <div class="article-full"> <div class="article-meta"> <div class="clear"></div> </div> <div itemscope itemtype="http://schema.org/Article"> <h1 class="entry-title" itemprop="name headline">Parlamentarna służba wartownicza</h1> <div class="article-meta"> <span class="article-date" itemprop="datePublished" content="2016-12-23T08:42:47+00:00">23 grudnia 2016, (08:42)</span> </div> <div class="article-f-inner"> <div class="article-lead" itemprop="about"><p>Postawię teraz tezę, wobec której czytelnicy będący pracobiorcami zalecą mi popukanie się palcem w czoło.</p></div> <div class="article-cover"><img src="http://dyskusja.biz/wp-content/uploads/2016/12/advent-calendar-1780949_960_720-750x400.jpg" class="attachment-article-full size-article-full wp-post-image" alt="advent-calendar-1780949_960_720" itemprop="image"/></div> <div class="article-content"><p class="photo-description">Fot. Pixaby</p></div> <div class="article-content" itemprop="articleBody"><p></p><p>Kalendarz świąteczno-noworoczny okazał się wyjątkowo niesprzyjający żonglerce tzw. długimi weekendami, która w skrajnym wypadku umożliwia nieprzerwaną labę nawet przez dziewięć dni po wybraniu z urlopowego konta zaledwie trzech roboczych.<strong><br/></strong></p><p>Co pięć-sześć lat trafia się takie jak obecnie (powtórka w 2022 r.) skopiowanie kalendarzowego układu Bożego Narodzenia z Wielkanocy — Wigilia niczym Wielka Sobota, pierwszy świąteczny dzień konsumuje niedziela, a dodatkowa czerwona kartka dochodzi jedynie w poniedziałek. Konsekwencją będzie także skromna kanikuła za tydzień — sylwester to taka lepsza sobota, a noworoczna sjesta ograniczy się do niedzieli.</p><p>Postawię teraz tezę, wobec której czytelnicy będący pracobiorcami zalecą mi popukanie się palcem w czoło. Otóż właśnie takie jak tegoroczne związanie święta liturgicznego z niedzielą jest najbardziej właściwe. Szkoda, że zasada ta obejmuje jedynie wspomnianą Wielkanoc oraz wypadające siedem tygodni później Zielone Świątki. Reszta świąt skacze zaś po roboczym tygodniu, chociaż bez jakiegokolwiek uszczerbku dla ich wartości duchowych mogłyby być uroczyście obchodzone liturgicznie w niedziele najbliższe ich datom. Tylko na pierwszy rzut oka taki postulat jest herezją. Jego wprowadzeniu w życie gromko przyklasnęliby pracodawcy, a także wszyscy prowadzący własną działalność gospodarczą, którzy wartość do podziału muszą naprawdę wypracować, a nie jedynie odebrać miesięczną pensję, oderwaną od rzeczywistego wysiłku w danym miesiącu.</p><p>Złośliwości tegorocznego kalendarza nie odczuwa jednak specyficzna grupa zawodowa — posłowie i senatorowie. Przy czym składam tu ważne zastrzeżenie, że część z nich nie przeszła na parlamentarne etaty. Zgodnie z postanowieniem marszałka Marka Kuchcińskiego, ostatnie tegoroczne posiedzenie Sejmu zakończyło się 16 grudnia, a następne rozpocznie się dopiero 11 stycznia 2017 r. — czyli posłowie otrzymali bez żadnych wniosków urlopowych, po prostu w prezencie aż 25 ciągłych dni wolnych. Wobec nich senatorowie mogą poczuć się pokrzywdzeni — zaledwie 20 dni wolnych, jako że zgodnie z postanowieniem marszałka Stanisława Karczewskiego zakończyli 21 grudnia, a rozpoczną także 11 stycznia. Rok temu opanowane już przez tzw. dobrą zmianę obie izby pracowały tuż przed Wigilią, a potem jeszcze między świętami a sylwestrem. Trzeba jednak przyznać, że wielotygodniowy dobrobyt wypoczynkowy na styku grudnia i stycznia zaczął się już w epoce Platformy Obywatelskiej, zatem Prawo i Sprawiedliwość akurat w tej sprawie mocno uścisnęło ręce poprzednikom.</p><p>W tym kontekście wypada docenić poświęcenie posłów PO, którzy koczując na sali plenarnej Sejmu, nie tylko walczą o przejrzyste uchwalanie ustaw. W pewnym sensie nadrabiają błędy z przeszłości, wszak to oni zapoczątkowali bezzasadnie długie urlopy świąteczno- -noworoczne. Podzielili się na segmenty — sześć godzin na sali, sześć godzin przerwy, potem znów sześć na sali etc. Każdego dnia do 11 stycznia mają tak dyżurować posłowie z innych regionów, a w Wigilię i Boże Narodzenie — mieszkający w stolicy i najbliższych okolicach. Taki harmonogram jako żywo przypomina system wacht okrętowych, a jeszcze bardziej — wojskowy regulamin służby wartowniczej, posłowie pominęli jedynie tzw. zmianę czuwającą… © Ⓟ</p></div> </div> <div class="mobile-invisible"> <div class="article-tags"><span class="label">Tagi:</span> <span>#<a href="http://dyskusja.biz/tag/dobrazmiana">dobrazmiana</a></span>, <span>#<a href="http://dyskusja.biz/tag/pis">PIS</a></span>, <span>#<a href="http://dyskusja.biz/tag/polityka">Polityka</a></span>, <span>#<a href="http://dyskusja.biz/tag/rzad">rząd</a></span>, <span>#<a href="http://dyskusja.biz/tag/sejm">sejm</a></span> </div> </div> </div> <div class="mobile-visible social-article-bottom"> <div class="social-item"> <div class="fb-like" data-href="http://dyskusja.biz/polityka/parlamentarna-sluzba-wartownicza-59298" data-width="90" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div> </div> <div class="social-item"> <script language="javascript">
					var wykop_url=location.href;// Link do strony
					var wykop_title=encodeURIComponent(document.title);	// Tytuł strony (pobierany z <title>)
					var wykop_desc=encodeURIComponent('');
					var widget_bg='FFFFFF';
					var widget_type='normal2';
					var widget_url='http://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
					document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script> </div> <div class="social-item last"> <a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-lang="pl" rel="nofollow">Tweet</a> </div> </div> <a name="komentarze"></a> <div class="comments-mobile mobile-visible" id="comments-mobile-59298"> <a href="#" onclick="loadDisqus(jQuery('#comments-mobile-59298'), '59298 http://dyskusja.biz/?p=59298', '<? the_permalink() ?>'); jQuery(this).hide(); return false;">Komentarze: <strong><span class="dsq-postid" data-dsqidentifier="59298 http://dyskusja.biz/?p=59298">0</span></strong></a> </div> <div class="article-comments mobile-invisible comments-mobile-hide" id="comments-59298"> <div id="disqus_thread"> </div><script type="text/javascript">
var disqus_url = 'http://dyskusja.biz/polityka/parlamentarna-sluzba-wartownicza-59298';
var disqus_identifier = '59298 http://dyskusja.biz/?p=59298';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'dyskusjabiz';
var disqus_title = "Parlamentarna służba wartownicza";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= 5d29253a002b6829643982b4d43ddf0a8306467a 1482491373';
this.page.api_key = 'DKM70hO20d7HTr3o4EiScSIHfWWsXBXLNT7IlFTFsjrDIwofBy8xYXTk5akr9MES';
this.sso = {     
          name: "Dyskusja.biz",       
          button: "http://dyskusja.biz/wp-content/uploads/2015/08/logo-sso.jpg",       
          url: "http://dyskusja.biz/wp-login.php?accData=1&disqus=1",        
          logout: "http://dyskusja.biz/wp-login.php?action=logout&accData=1",       
          width: "800",        
          height: "700"        
    };
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=59298';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script> </div> <div class="mobile-visible mobile-nomrg"> <div class="page-summary"> <div id="main-container" class="page-width container-center summary author-summary"> <div class="avatar avatar-container"> <a href="http://dyskusja.biz/jacek-zalewski"><img src="http://dyskusja.biz/wp-content/uploads/2015/07/ZALEWSKI_JACEK_BS-150x150.jpg" alt="Jacek Zalewski" class="avatar avatar-150 wp-user-avatar wp-user-avatar-150 alignnone photo"/></a> </div> <div class="details"> <div class="social-links"> <ul> <li class="br mobile-invisible"><a data-author-id="114" class="send-author ico ico-mail"></a></li> <li class="br"><a href="#" class="ico ico-fb disable"></a></li> <li class="br"><a href="#" class="ico ico-twitter disable"></a></li> <li><a href="#" class="ico ico-gplus disable"></a></li> </ul> </div> <a href="http://dyskusja.biz/jacek-zalewski" class="nom"><span itemprop="name">Jacek Zalewski</span></a></h2> <div class="clear"></div> <div class="subscribe-summary"> <form class="subscribe-form"> <input type="hidden" class="items" value="A114"/> <div id="subscribe-bar-mini"> <div class="label"> <strong>Subskrybuj</strong> <em>Posty tego autora</em> </div> <div class="area"> <input type="text" class="email" placeholder="adres E-mail"/> </div> <div class="submit-area"> <input type="submit" value="Zapisz"/> </div> <div class="clear"></div> </div> </form> <div class="rss"><a href="http://dyskusja.biz/jacek-zalewski/feed" class="ico-rss"></a></div> <div class="clear"></div> </div> </div> <div class="clear"></div> </div></div> </div> <div class="mobile-visible"> </div> </div> <div class="clear fixed-stop"></div> </div> <div id="main-sidebar" class="sidebar"> <div class="bb-widget"> <div class="widget-tabs"> <ul class="tabs"> <li><a href="#nowe" class="active">Nowe</a></li> <li><a href="#czytane">Czytane</a></li> <li><a href="#komentowane">Komentowane</a></li> <li><a href="#udostepniane">Udostępniane</a></li> </ul> <div id="nowe" class="tab-content"> <ul class="article-list"> <li > <a href="http://dyskusja.biz/polityka/parlamentarna-sluzba-wartownicza-59298" class="article-title">Parlamentarna służba wartownicza</a> <span class="article-date">23 grudnia 2016, (08:42)</span> </li> <li > <a href="http://dyskusja.biz/rynki/kontrakty-terminowe-na-wig20-na-piatek-23-12-2016-59300" class="article-title">Kontrakty terminowe na WIG20 na piątek, 23.12.2016</a> <span class="article-date">22 grudnia 2016, (21:38)</span> </li> <li > <a href="http://dyskusja.biz/polityka/atmosfera-swiatecznego-niepojednania-59215" class="article-title">Atmosfera świątecznego niepojednania</a> <span class="article-date">22 grudnia 2016, (08:44)</span> </li> <li > <a href="http://dyskusja.biz/rynki/kontrakty-terminowe-na-wig20-na-czwartek-22-12-2016-59292" class="article-title">Kontrakty terminowe na WIG20 na czwartek, 22.12.2016</a> <span class="article-date">21 grudnia 2016, (21:52)</span> </li> <li class="noborder"> <a href="http://dyskusja.biz/zarzadzanie/wykorzystac-grywalizacje-szkoleniach-59252" class="article-title">Jak wykorzystać grywalizację w szkoleniach?</a> <span class="article-date">21 grudnia 2016, (13:52)</span> </li> </ul> </div> <div id="czytane" class="tab-content" style="display: none;"> <ul class="article-list"> <li > <a href="http://dyskusja.biz/finanse/55674-55674" class="article-title">Odpowiedź bankowca… czyli polemika z internautami</a> <span class="article-date">6 czerwca 2016, (17:30)</span> </li> <li > <a href="http://dyskusja.biz/biznes/pierwszy-na-swiecie-lek-na-inteligencje-modafinil-viagra-dla-mozgu-bialych-kolnierzykow-53324" class="article-title">Pierwszy na świecie lek na inteligencję. Modafinil &#8211; viagra dla mózgu białych kołnierzyków.</a> <span class="article-date">1 marca 2016, (17:24)</span> </li> <li > <a href="http://dyskusja.biz/gospodarka/good-bye-uk-cz-2-56090" class="article-title">Good bye UK cz. 2</a> <span class="article-date">24 czerwca 2016, (22:33)</span> </li> <li > <a href="http://dyskusja.biz/gospodarka/aneks-do-tekstu-korekta-czy-cos-na-miare-pokolenia-53304" class="article-title">Aneks do tekstu „Korekta czy coś na miarę pokolenia?”</a> <span class="article-date">1 marca 2016, (11:26)</span> </li> <li class="noborder"> <a href="http://dyskusja.biz/rynki/najgorszy-w-historii-poczatek-roku-50990" class="article-title">Najgorszy w historii początek roku</a> <span class="article-date">12 stycznia 2016, (12:59)</span> </li> </ul> </div> <div id="komentowane" class="tab-content" style="display: none;"> <ul class="article-list"> <li > <a href="http://dyskusja.biz/gospodarka/aneks-do-tekstu-korekta-czy-cos-na-miare-pokolenia-53304" class="article-title">Aneks do tekstu „Korekta czy coś na miarę pokolenia?”</a> <span class="article-date">1 marca 2016, (11:26)</span> </li> <li > <a href="http://dyskusja.biz/gospodarka/pourlopowe-podsumowanie-55119" class="article-title">Pourlopowe podsumowanie</a> <span class="article-date">11 maja 2016, (11:50)</span> </li> <li > <a href="http://dyskusja.biz/rynki/najgorszy-w-historii-poczatek-roku-50990" class="article-title">Najgorszy w historii początek roku</a> <span class="article-date">12 stycznia 2016, (12:59)</span> </li> <li > <a href="http://dyskusja.biz/gospodarka/good-bye-uk-cz-2-56090" class="article-title">Good bye UK cz. 2</a> <span class="article-date">24 czerwca 2016, (22:33)</span> </li> <li class="noborder"> <a href="http://dyskusja.biz/gospodarka/rynki-przed-trudnymi-decyzjami-54055" class="article-title">Rynki przed trudnymi decyzjami</a> <span class="article-date">31 marca 2016, (13:43)</span> </li> </ul> </div> <div id="udostepniane" class="tab-content" style="display: none;"> <ul class="article-list"> <li > <a href="http://dyskusja.biz/gospodarka/czy-liberal-powinien-wziac-500-zl-na-dziecko-51933" class="article-title">Czy liberał powinien wziąć 500 zł za dziecko?</a> <span class="article-date">27 stycznia 2016, (12:21)</span> </li> <li > <a href="http://dyskusja.biz/biznes/pierwszy-na-swiecie-lek-na-inteligencje-modafinil-viagra-dla-mozgu-bialych-kolnierzykow-53324" class="article-title">Pierwszy na świecie lek na inteligencję. Modafinil &#8211; viagra dla mózgu białych kołnierzyków.</a> <span class="article-date">1 marca 2016, (17:24)</span> </li> <li > <a href="http://dyskusja.biz/bank-przyszlosci/podatek-nie-uderzy-w-klientow-bankow-bzdura-51288" class="article-title">Podatek nie uderzy w klientów banków? Bzdura!</a> <span class="article-date">15 stycznia 2016, (14:52)</span> </li> <li > <a href="http://dyskusja.biz/rynki/czy-czeka-nas-powtorka-z-roku-2008-52763" class="article-title">Czy czeka nas powtórka kryzysu z 2008?</a> <span class="article-date">15 lutego 2016, (14:34)</span> </li> <li class="noborder"> <a href="http://dyskusja.biz/polityka/list-to-p-wolanie-na-puszczy-54346" class="article-title">List do P. – wołanie na puszczy</a> <span class="article-date">12 kwietnia 2016, (18:19)</span> </li> </ul> </div> </div> </div> <div class="bb-widget ad-widget"> <div class="widget-body">  <script type="text/javascript">
				    sas.render('42547');  // Format : Navibox_1 300x250
				</script>  </div> </div> <div class=widget-news-stream-area><div class="bb-widget pb-widget widget-news-stream scroll-pane" style="height: 640px;"><ul> <li> <a href=" http://www.pb.pl/4652359,55125,gus-w-listopadzie-przecietne-place-wyzsze-o-4-proc "><p class=description><strong class="title"><span class="sour sour-pb">Puls Biznesu</span> GUS: w listopadzie przeciętne płace wyższe o 4 proc.</strong></p> <span class=foot><span class=date>23 grudnia 2016, (11:54)</span></span> </a> </li> <li> <a href=" http://www.pb.pl/4652356,6196,francuskie-banki-nie-pozyczyly-pieniedzy-na-kampanie-le-pen "><p class=description><strong class="title"><span class="sour sour-pb">Puls Biznesu</span> Francuskie banki nie pożyczyły pieniędzy na kampanię Le Pen</strong></p> <span class=foot><span class=date>23 grudnia 2016, (11:44)</span></span> </a> </li> <li> <a href="http://www.bankier.pl/wiadomosc/Centralna-Baza-Rachunkow-co-znajdzie-sie-w-rejestrze-7490604.html"><p class=description><strong class="title"><span class="sour sour-bankier">Bankier.pl</span> Centralna Baza Rachunków – co znajdzie się w rejestrze?</strong></p> <span class=foot><span class=date>23 grudnia 2016, (11:36)</span></span> </a> </li> <li> <a href="http://www.bankier.pl/wiadomosc/Zapchane-Paczkomaty-InPost-nadrobil-zaleglosci-dostarczy-paczki-takze-w-Wigilie-7490591.html"><p class=description><strong class="title"><span class="sour sour-bankier">Bankier.pl</span> Zapchane Paczkomaty? InPost nadrobił zaległości, dostarczy paczki także w Wigilię</strong></p> <span class=foot><span class=date>23 grudnia 2016, (11:20)</span></span> </a> </li> <li> <a href=" http://www.pb.pl/4652353,96007,gus-dochody-budzetu-do-listopada-zrealizowane-w-93-8-proc-wydatki-w-87-4-proc "><p class=description><strong class="title"><span class="sour sour-pb">Puls Biznesu</span> GUS: dochody budżetu do listopada zrealizowane w 93.8 proc., wydatki w 87,4 proc.</strong></p> <span class=foot><span class=date>23 grudnia 2016, (11:17)</span></span> </a> </li> <li> <a href=" http://www.pb.pl/4652352,42647,putin-widzi-poprawe-w-rosyjskiej-gospodarce "><p class=description><strong class="title"><span class="sour sour-pb">Puls Biznesu</span> Putin widzi poprawę w rosyjskiej gospodarce</strong></p> <span class=foot><span class=date>23 grudnia 2016, (11:11)</span></span> </a> </li> <li> <a href=" http://www.pb.pl/4652351,48691,gus-eksport-rosnie-szybciej-niz-import "><p class=description><strong class="title"><span class="sour sour-pb">Puls Biznesu</span> GUS: eksport rośnie szybciej niż import</strong></p> <span class=foot><span class=date>23 grudnia 2016, (10:55)</span></span> </a> </li> <li> <a href="http://www.bankier.pl/wiadomosc/Swieta-za-granica-Ceny-wczasow-super-last-minute-7490563.html"><p class=description><strong class="title"><span class="sour sour-bankier">Bankier.pl</span> Święta za granicą. Ceny wczasów super last minute</strong></p> <span class=foot><span class=date>23 grudnia 2016, (10:25)</span></span> </a> </li> <li> <a href="http://www.bankier.pl/wiadomosc/mDokumenty-bez-SMS-ow-Jest-nowy-pomysl-na-dowod-w-komorce-7490575.html"><p class=description><strong class="title"><span class="sour sour-bankier">Bankier.pl</span> mDokumenty bez SMS-ów. Jest nowy pomysł na dowód w komórce</strong></p> <span class=foot><span class=date>23 grudnia 2016, (10:12)</span></span> </a> </li> <li> <a href="http://www.bankier.pl/wiadomosc/Wloski-rzad-przyjal-dekret-o-ratowaniu-bankow-3633508.html"><p class=description><strong class="title"><span class="sour sour-bankier">Bankier.pl</span> Włoski rząd przyjął dekret o ratowaniu banków</strong></p> <span class=foot><span class=date>23 grudnia 2016, (02:53)</span></span> </a> </li> </ul></div></div> <div class="bb-widget"> <div class="widget-header">Popularne tematy:</div> <div class="widget-tabs with-border"> <div class="tab-content"> <ul class="article-list"> <li > <span class="tag-item">#<a href="http://dyskusja.biz/tag/fw20">FW20</a></span> <span class="count"><strong>224</strong> wpisów</span> </li> <li > <span class="tag-item">#<a href="http://dyskusja.biz/tag/polityka">Polityka</a></span> <span class="count"><strong>98</strong> wpisów</span> </li> <li > <span class="tag-item">#<a href="http://dyskusja.biz/tag/dobrazmiana">dobrazmiana</a></span> <span class="count"><strong>65</strong> wpisów</span> </li> <li > <span class="tag-item">#<a href="http://dyskusja.biz/tag/gospodarka">gospodarka</a></span> <span class="count"><strong>65</strong> wpisów</span> </li> <li > <span class="tag-item">#<a href="http://dyskusja.biz/tag/pis">PIS</a></span> <span class="count"><strong>56</strong> wpisów</span> </li> <li > <span class="tag-item">#<a href="http://dyskusja.biz/tag/brexit">BREXIT</a></span> <span class="count"><strong>43</strong> wpisów</span> </li> <li > <span class="tag-item">#<a href="http://dyskusja.biz/tag/gielda">giełda</a></span> <span class="count"><strong>42</strong> wpisów</span> </li> <li > <span class="tag-item">#<a href="http://dyskusja.biz/tag/film">film</a></span> <span class="count"><strong>35</strong> wpisów</span> </li> <li > <span class="tag-item">#<a href="http://dyskusja.biz/tag/polska">Polska</a></span> <span class="count"><strong>34</strong> wpisów</span> </li> <li > <span class="tag-item">#<a href="http://dyskusja.biz/tag/gpw">GPW</a></span> <span class="count"><strong>32</strong> wpisów</span> </li> </ul> </div> </div> </div> <div class="clear"></div> </div> <div class="clear"></div></div><div class="clearfix"></div><div class="ad-elastic-row accept-row"> <div id="place-42536" class="d_ad_place ad_place ad_panorama950_article1" data-zone="panorama950_article1"> <script type="text/javascript">
    				sas.render('42536');
				</script> </div> <div class="clear"></div> </div><div class="clearfix"></div><div id="read-also" data-read-also-url="/xhr/czytaj-takze/59298" class="empty"></div><div class="clearfix"></div><div class="ad-elastic-row accept-row"> <div id="place-42541" class="d_ad_place ad_place ad_panorama950_article2" data-zone="panorama950_article2"> <script type="text/javascript">
    				sas.render('42541');
				</script> </div> <div class="clear"></div> </div><div class="clearfix"></div><div class="clearfix"></div> </div></div> </div> <div id="footer-widget" class="page-width container-center"> <div><div class="section-title">Gorące tematy</div> <ul class='xoxo blogroll'><li><a href="http://dyskusja.biz/tag/prognozy2016" title="Co nas czeka w tym roku?">#Prognozy2016</a>Co nas czeka w tym roku?</li><li><a href="http://dyskusja.biz/dodatki/kalkulator-kursu-sprawiedliwego">Kalkulator kursu sprawiedliwego</a></li><li><a href="http://www.bankier.pl/wiadomosc/Konto-active-w-eurobanku-7340659.html" target="_blank">Konto active w eurobanku</a></li><li><a href="http://www.bankier.pl/wiadomosc/Konto-z-Lwem-Direct-w-ING-Banku-Slaskim-7343579.html" target="_blank">Konto w ING Bank Śląśki</a></li><li><a href="http://dyskusja.biz/gospodarka/kiedy-krzywa-laffera-nie-dziala-42526">Krzywa Laffera</a></li><li><a href="http://www.bankier.pl/wiadomosc/Oswiadczenia-majatkowe-prokuratorow-dostepne-w-internecie-7476944.html">Oświadczenia majątkowe prokuratorów</a></li><li><a href="http://www.bankier.pl/wiadomosc/Orlen-ze-strata-w-czwartym-kwartale-2015-r-7303750.html">Podatek bankowy</a></li><li><a href="http://www.bankier.pl/wiadomosc/Wkrotce-rusza-pomoc-dla-kredytobiorcow-7295441.html">Pomoc dla kredytobiorców</a></li><li><a href="http://dyskusja.biz/rating">Rating</a></li><li><a href="http://dyskusja.biz/tag/rynki-wschodzace">Rynki wschodzące</a></li><li><a href="http://dyskusja.biz/gospodarka/sesje-elixir-kiedy-przelew-z-banku-53643">Sesje elixir</a></li><li><a href="http://dyskusja.biz/finanse/tfi-znikna-z-rynku-50851">TFI</a></li><li><a href="http://dyskusja.biz/gospodarka/zwolnienie-lekarskie-51550">Zwolnienie lekarskie</a></li> </ul></div><div><div class="section-title">Nasz serwis</div> <ul class='xoxo blogroll'><li><a href="http://dyskusja.biz/strony/kontakt">Kontakt</a></li><li><a href="http://dyskusja.biz/strony/o-nas">O nas</a></li><li><a href="http://dyskusja.biz/strony/regulamin">Regulamin</a></li><li><a href="http://www.pb.pl/temat/?letter=a">Tematy na pb.pl</a></li> </ul></div> </div>  <div class="page-width container-center mobile-invisible" id="sbt"> 

<div id="nbSLMenuBox" class="nbSLMenuBox">
<div class="boxContent">

<ul>
    
    <li><a href="http://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń"  >Kalkulator wynagrodzeń</a></li>
    
    <li><a href="http://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro"  >Kurs Euro</a></li>
    
    <li><a href="http://konferencje.pb.pl/" title="Konferencje" target="_blank" >Konferencje</a></li>
    
    <li><a href="http://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki chwilówki" target="_blank" >Pożyczki chwilówki</a></li>
    
    <li><a href="http://www.bankier.pl/waluty/porownaj-kantory-internetowe" title="Kantor internetowy" target="_blank" >Kantor internetowy</a></li>
    
    <li><a href="http://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy Walut" target="_blank" >Kursy Walut</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Dziwny-krach-brytyjskiego-funta-7480157.html" title="Funt" target="_blank" >Funt</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Facebook-chce-byc-cenzurowany-w-Chinach-7486267.html" title="Facebook" target="_blank" >Facebook</a></li>
    
    <li><a href="http://dyskusja.biz/gospodarka/podatkowy-raj-na-wyspach-brytyjskich-58694" title="Raj podatkowy" target="_blank" >Raj podatkowy</a></li>
    
</ul>

<ul>
    
    <li><a href="http://www.bankier.pl/inwestowanie/profile/quote.html?symbol=MBANK" title="MBANK" target="_blank" >MBANK</a></li>
    
    <li><a href="http://www.bankier.pl/tag/banki" title="Banki"  >Banki</a></li>
    
    <li><a href="http://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="http://dyskusja.biz/edukacja/maksymalny-koszt-chwilowek-nowe-prawo-wchodzi-w-zycie53608-53608" title="Koszty chwilówek" target="_blank" >Koszty chwilówek</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Emeryt-ze-stawka-5-zl-h-Ochrona-jest-ale-jej-nie-ma-7476670.html" title="Emerytura" target="_blank" >Emerytura</a></li>
    
    <li><a href="http://krynica2016.pb.pl/" title="Krynica" target="_blank" >Krynica</a></li>
    
    <li><a href="http://ludzie.pb.pl" title="Kim jest" target="_blank" >Kim jest</a></li>
    
    <li><a href="http://www.bankier.pl/lokaty/porownaj-lokaty" title="Najlepsze lokaty" target="_blank" >Najlepsze lokaty</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Jednolity-podatek-kto-zyska-a-kto-straci-7480374.html" title="Jednolity Podatek" target="_blank" >Jednolity Podatek</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Dolar-najdrozszy-od-14-lat-7485427.html" title="Dolar" target="_blank" >Dolar</a></li>
    
</ul>

<ul>
    
    <li><a href="http://www.bankier.pl/konta-osobiste/PKO-Konto-za-Zero-w-PKO-BP-warunki-prowadzenia-rachunku" title="Konto za zero" target="_blank" >Konto za zero</a></li>
    
    <li><a href="http://www.pb.pl/silaprzyciagania/" title="Siła Przyciągania" target="_blank" >Siła Przyciągania</a></li>
    
    <li><a href="http://nieruchomosci.pb.pl" title="Nieruchomości" target="_blank" >Nieruchomości</a></li>
    
    <li><a href="http://krynica2016.pb.pl/4628484,74939,zmienic-podatek-belki" title="Podatek belki " target="_blank" >Podatek belki </a></li>
    
    <li><a href="http://pulshistorii.pb.pl/4425033,14725,kim-byli-zolnierze-wykleci" title="Kim byli Żołnierze Wyklęci" target="_blank" >Kim byli Żołnierze Wyklęci</a></li>
    
    <li><a href="http://www.pb.pl/4424477,75920,forbes-najbogatsi-polacy-2016-ranking" title="Najbogatsi Polacy" target="_blank" >Najbogatsi Polacy</a></li>
    
    <li><a href="http://www.pb.pl/4633864,56985,jak-bezpiecznie-ulokowac-1-5-i-10-tys" title="Jak oszczędzać pieniądze" target="_blank" >Jak oszczędzać pieniądze</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Przesilenie-zimowe-21-grudnia-najdluzsza-noc-w-roku-7490124.html" title="Przesilenie zimowe" target="_blank" >Przesilenie zimowe</a></li>
    
</ul>

<ul>
    
    <li><a href="http://www.pb.pl/temat/298,rosja" title="Rosja" target="_blank" >Rosja</a></li>
    
    <li><a href="http://www.lexlege.pl/kodeks-pracy/" title="Kodeks pracy" target="_blank" >Kodeks pracy</a></li>
    
    <li><a href="http://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto bankowe" target="_blank" >Konto bankowe</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Ranking-lokat-Bankier-pl-3M-lipiec-2016-7437473.html" title="Lokata" target="_blank" >Lokata</a></li>
    
    <li><a href="http://dyskusja.biz/gospodarka/mowmy-wprost-vat-podwyzszono-utrzymano-57650" title="Vat" target="_blank" >Vat</a></li>
    
    <li><a href="http://dyskusja.biz/biznes/zakwaszenie-organizmu-czy-zakwaszenie-mozgu-57844" title="Zakwaszenie organizmu" target="_blank" >Zakwaszenie organizmu</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Szydlo-Rozpoczynamy-realizacje-programu-Mieszkanie-Plus-7480674.html" title="Mieszkanie Plus" target="_blank" >Mieszkanie Plus</a></li>
    
    <li><a href="http://www.bankier.pl/gielda/gieldy-swiatowe/indeksy" title="Giełdy na świecie" target="_blank" >Giełdy na świecie</a></li>
    
    <li><a href="http://www.bankier.pl/inwestowanie/profile/quote.html?symbol=ZLOTO" title="Złoto" target="_blank" >Złoto</a></li>
    
</ul>

<ul>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Wyniki-matur-na-stronach-OKE-Egzamin-dojrzalosci-zdalo-85-proc-absolwentow-3585180.html" title="CKE" target="_blank" >CKE</a></li>
    
    <li><a href="http://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto"  >Konto</a></li>
    
    <li><a href="http://moto.pb.pl/4632542,52069,ursus-rzuca-wyzwanie-solarisowi" title="Ursus" target="_blank" >Ursus</a></li>
    
    <li><a href="http://www.pb.pl/4628271,33964,jak-zaczac-oszczedzac-poradnik-dla-opornych" title="Jak oszczędzać pieniądze" target="_blank" >Jak oszczędzać pieniądze</a></li>
    
    <li><a href="http://pulshistorii.pb.pl/4425033,14725,kim-byli-zolnierze-wykleci" title="Żołnierze Wyklęci" target="_blank" >Żołnierze Wyklęci</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Erste-obnizyl-rekomendacje-Alior-Banku-BZ-WBK-B-Millennium-ING-BSK-mBanku-i-PKO-BP-3598097.html" title="PKO BP" target="_blank" >PKO BP</a></li>
    
    <li><a href="http://dyskusja.biz/tag/dobra-zmiana" title="Dobra Zmiana" target="_blank" >Dobra Zmiana</a></li>
    
    <li><a href="http://lexbiznes.pb.pl/" title="LexBiznes" target="_blank" >LexBiznes</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Ciezarowka-wjechala-w-tlum-ludzi-w-Berlinie-12-osob-zabitych-w-tym-Polak-3631746.html" title="Berlin"  >Berlin</a></li>
    
</ul>

<ul>
    
    <li><a href="http://www.pb.pl/silaprzyciagania/kategorie/" title="Employer branding" target="_blank" >Employer branding</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/KE-zakwestionuje-podatek-handlowy-w-Polsce-3588252.html" title="Podatek handlowy Komisja Europejska" target="_blank" >Podatek handlowy Komisja Europejska</a></li>
    
    <li><a href="http://www.bankier.pl/waluty/forex" title="Forex"  >Forex</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Na-co-wydajemy-pieniadze-z-500-plus-7478529.html" title="500 plus"  >500 plus</a></li>
    
    <li><a href="http://dyskusja.biz/polityka/referendum-to-ruchome-piaski-57797" title="Referendum" target="_blank" >Referendum</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/PKO-BP-i-mBank-obnizyly-oprocentowanie-lokat-Klientom-to-nie-przeszkadza-7480166.html" title="PKO BP" target="_blank" >PKO BP</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Wykazanie-w-raportach-ZUS-swiadczen-powypadkowych-3598071.html" title="ZUS" target="_blank" >ZUS</a></li>
    
    <li><a href="http://dyskusja.biz/gospodarka/co-zrobic-z-wygrana-w-lotto-42471" title="Wygrana lotto" target="_blank" >Wygrana lotto</a></li>
    
    <li><a href="http://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir" target="_blank" >Sesje elixir</a></li>
    
</ul>

</div>
</div>
 </div>  <footer id="colophon" class="site-footer" role="contentinfo"> <div class="mobile-visible"> <div class="page-width container-center"> <a href="#" class="back-top">Wróć do góry strony</a> <a href="#" class="back-top footer-m"><img src="/wp-content/themes/blogbiznesu/assets/img/menu.png"></a><br/> </div> </div> <div class="mobile-invisible"> <div class="innerwrap" id="bankierfooter"> <div id="gb-satelity"> <a href="#" class="back-top">Wróć do góry strony</a> <span>Bonnier Business Polska</span> <a id="gb-logo1" href="http://www.bankier.pl" target="_blank" class="logo" title="Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes">Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes</a> <a id="gb-logo2" href="http://www.vat.pl" target="_blank" class="logo mobile-invisible" title="Vat.pl - Wszystko o podatku VAT i podatkach dla firm">Vat.pl - Wszystko o podatku VAT i podatkach dla firm</a> <a id="gb-logo3" href="http://www.pit.pl" target="_blank" class="logo mobile-invisible" title="PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne">PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne</a> <a id="gb-logo5" href="http://www.systempartnerski.pl" target="_blank" class="logo mobile-invisible" title="Systempartnerski.pl - system afiliacyjny Bankier.pl">Systempartnerski.pl - system afiliacyjny Bankier.pl</a> <a id="gb-logo7" href="http://www.prnews.pl" target="_blank" class="logo mobile-invisible" title="PRNews.pl - banki, karty, konta oraz marketing i public relations">PRNews.pl - banki, karty, konta oraz marketing i public relations</a> <a id="gb-logo8" href="http://www.mambiznes.pl" target="_blank" class="logo mobile-invisible" title="Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan">Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan</a> <div class="gb-logo-roll"> <a id="gb-logo9" href="http://www.pb.pl" target="_blank" class="logo bbp mobile-invisible" title="Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet">Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet</a> <a id="gb-logo10" href="http://www.pulsmedycyny.pl" target="_blank" class="logo bbp mobile-invisible" title="Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia">Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia</a> <a id="gb-logo11" href="http://www.pulsfarmacji.pl" target="_blank" class="logo bbp mobile-invisible" title="Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego">Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego</a> </div> </div> </div> </div> </footer> <div id="bloggers-container" class="bl-abs"><div id="bloggers-header"><div class="flexslider"><ul class="slides owl-loading bso"><li><a href="http://dyskusja.biz/mariusz-gawrychowski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/10/MG_6438-kopia-1-150x150.jpg" alt="Mariusz Gawrychowski" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Mariusz Gawrychowski</div></li><li><a href="http://dyskusja.biz/cynik9" class="avatar"><img src="http://2.gravatar.com/avatar/e8788c41d0d4dbb17ce323dd55f8ad55?s=80&#038;d=mm&#038;r=g" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default"/></a><div class="tooltip">cynik9</div></li><li><a href="http://dyskusja.biz/magdalena-graniszewska" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/05/graniszewska1-150x150.jpg" alt="Magdalena Graniszewska" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Magdalena Graniszewska</div></li><li><a href="http://dyskusja.biz/bartek_gola" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/02/BGOLA-small-150x150.jpg" alt="Bartłomiej Gola" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Bartłomiej Gola</div></li><li><a href="http://dyskusja.biz/krzysztof-kolany" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/k2foto-150x150.jpg" alt="Krzysztof Kolany" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Krzysztof Kolany</div></li><li><a href="http://dyskusja.biz/izabela-albrychiewicz" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/02/izabela-albrychiewicz-mec-global-1-150x150.jpg" alt="Izabela Albrychiewicz" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Izabela Albrychiewicz</div></li><li><a href="http://dyskusja.biz/krzysztof-buczek" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/02/Krzysztof-Buczek-150x150.jpg" alt="Krzysztof Buczek" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Krzysztof Buczek</div></li><li><a href="http://dyskusja.biz/andrzej-cwynar" class="avatar"><img src="http://1.gravatar.com/avatar/accb401efbe982a6fb1a9b317a637c01?s=80&#038;d=mm&#038;r=g" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default"/></a><div class="tooltip">Andrzej Cwynar</div></li><li><a href="http://dyskusja.biz/kazimierz-nalepa" class="avatar"><img src="http://2.gravatar.com/avatar/80459e1cee4a4e63cba93a0152ca5b34?s=80&#038;d=mm&#038;r=g" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default"/></a><div class="tooltip">Kazimierz Nalepa</div></li><li><a href="http://dyskusja.biz/andrzej-kozlowski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/12/andrzej-kozlowski-ORLEN-2-150x150.jpg" alt="Andrzej Kozłowski" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Andrzej Kozłowski</div></li><li><a href="http://dyskusja.biz/pawel-jarosz" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/02/Pawel-Jarosz-foto-2-150x150.jpg" alt="Paweł Jarosz" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Paweł Jarosz</div></li><li><a href="http://dyskusja.biz/dariusz-krawczyk" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/11/krawczyk-Dyskusja-profil-150x150.jpg" alt="Dariusz Krawczyk" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Dariusz Krawczyk</div></li><li><a href="http://dyskusja.biz/cezary-stypulkowski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/05/K2B9463-150x150.jpg" alt="Cezary Stypułkowski" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Cezary Stypułkowski</div></li><li><a href="http://dyskusja.biz/piotr-kuczynski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/08/piotrkuczynski-e1440080128332-150x150.jpg" alt="Piotr Kuczyński" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Piotr Kuczyński</div></li><li><a href="http://dyskusja.biz/izabela-leszczyna" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/06/11057394_1143788055639266_1070716648444378594_o-150x150.jpg" alt="Izabela Leszczyna" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Izabela Leszczyna</div></li><li><a href="http://dyskusja.biz/zbigniew-gryglas" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/11/1-150x150.jpg" alt="Zbigniew Gryglas" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Zbigniew Gryglas</div></li><li><a href="http://dyskusja.biz/ryszard-wojtkowski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/12/RW_2-150x150.jpg" alt="Ryszard Wojtkowski" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Ryszard Wojtkowski</div></li><li><a href="http://dyskusja.biz/tomasz-czechowicz" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/06/1-8-150x150.jpg" alt="Tomasz Czechowicz" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Tomasz Czechowicz</div></li><li><a href="http://dyskusja.biz/sebastian-buczek" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/12/seb-buczek-WM-150x150.jpg" alt="Sebastian Buczek" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Sebastian Buczek</div></li><li><a href="http://dyskusja.biz/eliza-kruczkowska" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/12/fot1-150x150.png" alt="Eliza Kruczkowska" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Eliza Kruczkowska</div></li><li><a href="http://dyskusja.biz/grzegorzzatryb" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/06/grzegorz-zatryb-150x150.jpg" alt="Grzegorz Zatryb" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Grzegorz Zatryb</div></li><li><a href="http://dyskusja.biz/piotr-rybicki" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/IMG_4563PR_ok-150x150.jpg" alt="Piotr Rybicki" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Piotr Rybicki</div></li><li><a href="http://dyskusja.biz/marek-jakubiak" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/Marek-Jakubiak_Grupa_BRJ-150x150.jpg" alt="Marek Jakubiak" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Marek Jakubiak</div></li><li><a href="http://dyskusja.biz/slawomir-horbaczewski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/12/Sławomir-Horbaczewski_wiceprezes-zarządu-Marvipol-S.A.-150x150.jpg" alt="Sławomir Horbaczewski" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Sławomir Horbaczewski</div></li><li><a href="http://dyskusja.biz/maciej-hazubski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/12/Maciej-Hazubski-150x150.jpg" alt="Maciej Hazubski" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Maciej Hazubski</div></li><li><a href="http://dyskusja.biz/tomasz-misiak" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/12/tomasz-misiak-150x150.jpg" alt="Tomasz Misiak" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Tomasz Misiak</div></li><li><a href="http://dyskusja.biz/karolina-hytrek-prosiecka" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/image1-150x150.jpeg" alt="Karolina Hytrek-Prosiecka" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Karolina Hytrek-Prosiecka</div></li><li><a href="http://dyskusja.biz/jarek-soja" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/08/1-1-150x150.jpg" alt="Jarek Soja" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Jarek Soja</div></li><li><a href="http://dyskusja.biz/katarzynalasica" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/04/KATARZYNA_LASICA_1_TR-1-150x150.jpg" alt="Katarzyna Łasica" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Katarzyna Łasica</div></li><li><a href="http://dyskusja.biz/malgorzata-grzegorczyk" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/Grzegorczyk-150x150.jpg" alt="Małgorzata Grzegorczyk" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Małgorzata Grzegorczyk</div></li><li><a href="http://dyskusja.biz/marek-grodzinski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/IMG_3610-e1452525005475-150x150.jpg" alt="Marek Grodziński" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Marek Grodziński</div></li><li><a href="http://dyskusja.biz/grzegorz-cydejko" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/02/IMG_1066_3-150x150.jpg" alt="Grzegorz Cydejko" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Grzegorz Cydejko</div></li><li><a href="http://dyskusja.biz/dominika-nawrocka" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/Dominika-Nawrocka1-150x150.jpg" alt="Dominika Nawrocka" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Dominika Nawrocka</div></li><li><a href="http://dyskusja.biz/andrzej-gantner" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/MG_4016-150x150.jpg" alt="Andrzej Gantner" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Andrzej Gantner</div></li><li><a href="http://dyskusja.biz/wadim-tyszkiewicz" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/12/wadim-tyszkiewicz-nowa-sol-150x150.jpg" alt="Wadim Tyszkiewicz" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Wadim Tyszkiewicz</div></li><li><a href="http://dyskusja.biz/adam-sawicki" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/sawicki-1-150x150.png" alt="Adam Sawicki" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Adam Sawicki</div></li><li><a href="http://dyskusja.biz/michal-stopka" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/08/michal_stopka-150x150.jpg" alt="Michał Stopka" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Michał Stopka</div></li><li><a href="http://dyskusja.biz/rafal-bauer" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/RB-Soho-150x150.jpg" alt="Rafał Bauer" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Rafał Bauer</div></li><li><a href="http://dyskusja.biz/izabela-matjasik" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/Iza-Matjasik-150x150.jpg" alt="Izabela Matjasik" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Izabela Matjasik</div></li><li><a href="http://dyskusja.biz/piotr-szumlewicz" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/Piotr-Szumlewicz-150x150.jpg" alt="Piotr Szumlewicz" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Piotr Szumlewicz</div></li><li><a href="http://dyskusja.biz/ignacy-morawski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/12/Ignacy-Morawski-150x150.jpg" alt="Ignacy Morawski" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Ignacy Morawski</div></li><li><a href="http://dyskusja.biz/mkanicki" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/MKanicki-150x150.jpg" alt="Mariusz Kanicki" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Mariusz Kanicki</div></li><li><a href="http://dyskusja.biz/andrzej-betlej" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/Andrzej-Betlej-150x150.jpg" alt="Andrzej Betlej" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Andrzej Betlej</div></li><li><a href="http://dyskusja.biz/kamilgemra" class="avatar"><img src="http://0.gravatar.com/avatar/3bf5a085b9093f73949b805d1c3dd7db?s=80&#038;d=mm&#038;r=g" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default"/></a><div class="tooltip">Kamil Gemra</div></li><li><a href="http://dyskusja.biz/rynki-blondynki" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/blondyna-150x150.jpg" alt="Rynki Blondynki" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Rynki Blondynki</div></li><li><a href="http://dyskusja.biz/michalpaca" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/12/MICHAL_PACA_8_WM-150x150.jpg" alt="Michał Paca" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Michał Paca</div></li><li><a href="http://dyskusja.biz/krzysztof-woloszyn" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/Krzysztof-Woloszyn-150x150.jpg" alt="Krzysztof Wołoszyn" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Krzysztof Wołoszyn</div></li><li><a href="http://dyskusja.biz/wojciech-laciak" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/03/WŁ-1-150x150.jpg" alt="Wojciech Łaciak" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Wojciech Łaciak</div></li><li><a href="http://dyskusja.biz/tom-dorsey" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/08/tom-e1440078012662-150x150.png" alt="Tom Dorsey" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Tom Dorsey</div></li><li><a href="http://dyskusja.biz/lukasz-komuda" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/33642_161963627165275_7667196_n-150x150.jpg" alt="Łukasz Komuda" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Łukasz Komuda</div></li><li><a href="http://dyskusja.biz/grzegorz-nawacki" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/nawackiTT-150x150.jpg" alt="Grzegorz Nawacki" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Grzegorz Nawacki</div></li><li><a href="http://dyskusja.biz/jacek-zalewski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/07/ZALEWSKI_JACEK_BS-150x150.jpg" alt="Jacek Zalewski" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Jacek Zalewski</div></li><li><a href="http://dyskusja.biz/myszon-niemozliwy" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/Myszon-150x150.png" alt="Myszon Niemożliwy" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Myszon Niemożliwy</div></li><li><a href="http://dyskusja.biz/jarek-ryba" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/jarek-ryba-150x150.jpg" alt="Jarosław Ryba" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Jarosław Ryba</div></li><li><a href="http://dyskusja.biz/adam-czyzewski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/adam-czyz.jpg" alt="Adam Czyżewski" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Adam Czyżewski</div></li><li><a href="http://dyskusja.biz/jacek-sroda" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/P1010001-150x150.jpg" alt="Jacek Środa" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Jacek Środa</div></li><li><a href="http://dyskusja.biz/robert-dyrcz" class="avatar"><img src="http://0.gravatar.com/avatar/c3eb373b6f8a28a32ac650bbbdedcc7d?s=80&#038;d=mm&#038;r=g" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default"/></a><div class="tooltip">Robert Dyrcz</div></li><li><a href="http://dyskusja.biz/marketingmiejsca" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/Robert-Stępowski-150x150.png" alt="Robert Stępowski" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Robert Stępowski</div></li><li><a href="http://dyskusja.biz/lech-wilczynski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/Lech-Wilczyńskie-CEO-InPay-SA-150x150.jpg" alt="Lech Wilczyński" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Lech Wilczyński</div></li><li><a href="http://dyskusja.biz/magdalena-wierzchowska" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/07/WIERZCHOWSKA_MAGDALENA_WM-150x150.jpg" alt="Magdalena Wierzchowska" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Magdalena Wierzchowska</div></li><li><a href="http://dyskusja.biz/marcin-lipka" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/Marcin_Lipka-150x150.jpg" alt="Marcin Lipka" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Marcin Lipka</div></li><li><a href="http://dyskusja.biz/szymon-matuszynski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/08/szymon-kopia-150x150.png" alt="Szymon Matuszyński" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Szymon Matuszyński</div></li><li><a href="http://dyskusja.biz/malwina-wrotniak-chalada" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/DSC_0663_2_45x65_2-1-150x150.jpg" alt="Malwina Wrotniak-Chałada" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Malwina Wrotniak-Chałada</div></li><li><a href="http://dyskusja.biz/szymon-milczanowski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/szymon-370x370-150x150.jpg" alt="Szymon Milczanowski" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Szymon Milczanowski</div></li><li><a href="http://dyskusja.biz/wojciech-boczon" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/02/boczon-e1455627153208-150x150.jpg" alt="Wojciech Boczoń" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Wojciech Boczoń</div></li><li><a href="http://dyskusja.biz/marcin-dziadkowiak" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/marcin-002-150x150.jpg" alt="Marcin Dziadkowiak" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Marcin Dziadkowiak</div></li><li><a href="http://dyskusja.biz/pawel-tomczuk" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/Pawel_Tomczuk_foto_duze-150x150.jpg" alt="Paweł Tomczuk" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Paweł Tomczuk</div></li><li><a href="http://dyskusja.biz/tomasz-siemieniec" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/09/tomasz_siemieniec-150x150.jpg" alt="Tomasz Siemieniec" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Tomasz Siemieniec</div></li><li><a href="http://dyskusja.biz/grzegorz-marynowicz" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/02/1-150x150.jpg" alt="Grzegorz Marynowicz" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Grzegorz Marynowicz</div></li><li><a href="http://dyskusja.biz/adam-torchala" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/11/13516487_1121052171279862_4509313867944924415_n-1-150x150.jpg" alt="Adam Torchała" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Adam Torchała</div></li><li><a href="http://dyskusja.biz/marcin-goralewski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/marcin-goralewski-150x150.jpg" alt="Marcin Goralewski" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Marcin Goralewski</div></li><li><a href="http://dyskusja.biz/witold-kwasnicki" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/WitoldKwasnicki-150x150.jpg" alt="Witold Kwaśnicki" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Witold Kwaśnicki</div></li><li><a href="http://dyskusja.biz/anna-drozd" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/Drozd-150x150.jpg" alt="Ania Drozd" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Ania Drozd</div></li><li><a href="http://dyskusja.biz/bartekgoduslawski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/09/bartek_godusławski-150x150.jpg" alt="Bartek Godusławski" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Bartek Godusławski</div></li><li><a href="http://dyskusja.biz/przemek-barankiewicz" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/09/pb1-150x150.jpg" alt="Przemek Barankiewicz" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Przemek Barankiewicz</div></li><li><a href="http://dyskusja.biz/obiektywnypolityk" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/gens-150x150.jpg" alt="Obiektywny Polityk" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Obiektywny Polityk</div></li><li><a href="http://dyskusja.biz/pbzatonski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/profilowe-150x150.jpg" alt="Marcel Zatoński" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Marcel Zatoński</div></li><li><a href="http://dyskusja.biz/tadeusz-markiewicz" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/Tadeusz-Markiewicz-150x150.jpeg" alt="Tadeusz Markiewicz" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Tadeusz Markiewicz</div></li><li><a href="http://dyskusja.biz/tomasz-jaroszek" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/35-150x150.jpg" alt="Tomek Jaroszek" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Tomek Jaroszek</div></li><li><a href="http://dyskusja.biz/karoljedlinski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/09/karol_jedliński-150x150.jpg" alt="Karol Jedliński" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Karol Jedliński</div></li><li><a href="http://dyskusja.biz/milosz-fryckowski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/02/MF-zdjecie-portretowe-150x150.jpg" alt="Miłosz Fryckowski" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Miłosz Fryckowski</div></li><li><a href="http://dyskusja.biz/marcel-klinowski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/12/1-150x150.jpg" alt="Marcel Klinowski" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Marcel Klinowski</div></li><li><a href="http://dyskusja.biz/kamilzatonski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/09/kamil_zatoński-150x150.jpg" alt="Kamil Zatoński" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Kamil Zatoński</div></li><li><a href="http://dyskusja.biz/katarzyna-latek" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/kasia1-150x150.jpg" alt="Katarzyna Latek" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Katarzyna Latek</div></li><li><a href="http://dyskusja.biz/eugeniusz-twarog" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/09/eugeniusz_twaróg.jpg" alt="Eugeniusz Twaróg" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Eugeniusz Twaróg</div></li><li><a href="http://dyskusja.biz/marek-wierciszewski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/09/marek_wierciszewski-150x150.jpg" alt="Marek Wierciszewski" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Marek Wierciszewski</div></li><li><a href="http://dyskusja.biz/michalina-szczepanska" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/IMG_20150531_220302-150x150.jpg" alt="Michalina Szczepanska" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Michalina Szczepanska</div></li><li><a href="http://dyskusja.biz/mateusz-szymanski" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2015/10/ms-150x150.jpg" alt="Mateusz Szymański" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Mateusz Szymański</div></li><li><a href="http://dyskusja.biz/katarzyna-kapczynska" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/KATARZYNA_KAPCZYNSKA_1_WM-150x150.png" alt="Katarzyna Kapczyńska" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Katarzyna Kapczyńska</div></li><li><a href="http://dyskusja.biz/marcin-kiepas" class="avatar"><img src="http://dyskusja.biz/wp-content/uploads/2016/01/marcin-kiepas.jpg" alt="Marcin Kiepas" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></a><div class="tooltip">Marcin Kiepas</div></li></ul></div></div></div> </div> <script type="text/javascript">
		window.twttr = (function (d, s, id) {
		  var t, js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id; js.src= "https://platform.twitter.com/widgets.js";
		  fjs.parentNode.insertBefore(js, fjs);
		  return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
		}(document, "script", "twitter-wjs"));
		</script> <script>
          window.fbAsyncInit = function() {
            FB.init({
              appId: '1452508554979763',
              xfbml      : true,
              version    : 'v2.5'
            });
          };
          (function(d, s, id){
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) {return;}
             js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/pl_PL/sdk.js";
             fjs.parentNode.insertBefore(js, fjs);
           }(document, 'script', 'facebook-jssdk'));
        </script><script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'p8ZFz7d0GcYQ06oZLC.kxqRvDqs6LQ_yR14I61iWYuP.07';
//--><!]]>
</script><script type="text/javascript" src="http://ghmpl.hit.gemius.pl/hmapxy.js"></script><div id="cookie-law-info-bar"><span>Strona korzysta z plików cookies w celu realizacji usług i zgodnie z <a href="/strony/pliki-cookies">Polityką Plików Cookies</a>. Możesz określić warunki przechowywania lub dostępu do plików cookies w Twojej przeglądarce. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button" >Ok, rozumiem</a></span></div> <script type="text/javascript">
			//<![CDATA[
			var cookieLawInfoSettings = '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}';
			//]]>
		</script> <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'dyskusjabiz';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
            		var prntNode = ((nodes[i].parentNode.href === undefined) ? nodes[i].parentNode.parentNode : nodes[i].parentNode)
			url = prntNode.href.split('#', 1);         

                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); 
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script> <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script><script type='text/javascript' src='http://dyskusja.biz/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script><script type='text/javascript' src='http://dyskusja.biz/wp-content/themes/blogbiznesu/assets/js/functions.js?ver=020316ac'></script><script type='text/javascript' src='http://dyskusja.biz/wp-includes/js/wp-embed.min.js?ver=4.4.1'></script></body></html>
<!--HTML compressed, size saved 7.84%. From 84131 bytes, now 77536 bytes-->